Ocultar tabla de contenido

Publicación en 3DVIA

3DVIA es una comunidad en línea para compartir contenido en 3D.
Visite www.3dvia.com.

Puede guardar modelos de SolidWorks en la cuenta de 3DVIA.

Para publicar un modelo en 3DVIA:

  1. Haga clic en Archivo > Publicar en 3DVIA.
  2. En el cuadro de diálogo Inicio de sesión de 3DVIA, inicie sesión en la cuenta o cree una nueva.
  3. Configure los atributos en el cuadro de diálogo Publicar en 3DVIA.
  4. Haga clic en una de las siguientes opciones:
    • Publicar. Publica el modelo activo en 3DVIA por primera vez.
    • Volver a publicar. Publica un modelo modificado y sobrescribe la versión anterior.
    • Publicar nuevo. Publica un modelo modificado como una versión nueva y mantiene la anterior.

    El modelo se carga en la cuenta de 3DVIA con el formato .3dxml.

El proceso de publicación en 3DVIA crea un archivo .3dxml temporal que se elimina de la unidad local después de la carga. Para guardar un modelo en formato .3dxml sin publicarlo en 3DVIA, haga clic en Archivo > Guardar como y seleccione 3D XML (*.3dxml) en Tipo.


Proporcione comentarios sobre este tema

SOLIDWORKS agradece sus comentarios acerca del formato, la precisión y la rigurosidad de la documentación. Utilice el siguiente formulario para enviar comentarios y sugerencias sobre este tema directamente al equipo de documentación. Nota: el equipo de documentación no puede responder a preguntas técnicas. Haga clic aquí para ver información sobre soporte técnico.

* Obligatorio

 
*Correo electrónico:  
Asunto:   Comentarios sobre los temas de la ayuda
Página:   Publicación en 3DVIA
*Comentario:  
*   Por la presente confirmo que he leído y acepto la política de privacidad en virtud de la cual Dassault Systèmes usará mis Datos personales

Imprimir tema

Seleccione el ámbito del contenido que desee imprimir:



x

Hemos detectado que la versión de su explorador es anterior a Internet Explorer 7. Para una visualización óptima, le recomendamos que actualice a Internet Explorer 7 o versión superior.

 No volver a mostrar este mensaje
x

Versión del contenido de la ayuda web: SOLIDWORKS 2010 SP05

Para desactivar la ayuda web desde SOLIDWORKS y utilizar la ayuda local en su lugar, haga clic en Ayuda > Usar la ayuda web de SOLIDWORKS.

Para informar sobre problemas detectados con la interfaz y la función de búsqueda de la ayuda web, póngase en contacto con el representante local de soporte. Si desea proporcionar comentarios sobre temas individuales, utilice el vínculo “Comentarios sobre este tema” en la página del tema en cuestión.