Ocultar tabla de contenido

Perspectiva general de límite

Las herramientas de límite producen operaciones precisas de muy alta calidad que son útiles para crear formas complejas para los mercados que se concentran en el diseño de productos de consumo masivo, dispositivos médicos, de la industria aerospacial y moldes.

Para crear límites:


  1. Realice una de las siguientes acciones:
    • Haga clic en Saliente/base por límite (barra de herramientas Operaciones) o en Insertar > Saliente/Base > Límite .
    • Haga clic en Corte por límite (barra de herramientas Operaciones) o en Insertar > Corte > Límite .
    • Haga clic en Superficie limitante (barra de herramientas Superficie) o en Insertar > Superficie > Superficie limitante .
  2. Establezca las opciones en el PropertyManager.
    • Los colores de las anotaciones de curva coinciden con los utilizados en el PropertyManager.
    • Haga clic en las anotaciones para cambiar el Tipo de tangente.
  3. Haga clic en .

Temas relacionados




Proporcione comentarios sobre este tema

SOLIDWORKS agradece sus comentarios acerca del formato, la precisión y la rigurosidad de la documentación. Utilice el siguiente formulario para enviar comentarios y sugerencias sobre este tema directamente al equipo de documentación. Nota: el equipo de documentación no puede responder a preguntas técnicas. Haga clic aquí para ver información sobre soporte técnico.

* Obligatorio

 
*Correo electrónico:  
Asunto:   Comentarios sobre los temas de la ayuda
Página:   Perspectiva general de límite
*Comentario:  
*   Por la presente confirmo que he leído y acepto la política de privacidad en virtud de la cual Dassault Systèmes usará mis Datos personales

Imprimir tema

Seleccione el ámbito del contenido que desee imprimir:



x

Hemos detectado que la versión de su explorador es anterior a Internet Explorer 7. Para una visualización óptima, le recomendamos que actualice a Internet Explorer 7 o versión superior.

 No volver a mostrar este mensaje
x

Versión del contenido de la ayuda web: SOLIDWORKS 2012 SP05

Para desactivar la ayuda web desde SOLIDWORKS y utilizar la ayuda local en su lugar, haga clic en Ayuda > Usar la ayuda web de SOLIDWORKS.

Para informar sobre problemas detectados con la interfaz y la función de búsqueda de la ayuda web, póngase en contacto con el representante local de soporte. Si desea proporcionar comentarios sobre temas individuales, utilice el vínculo “Comentarios sobre este tema” en la página del tema en cuestión.