Ocultar tabla de contenido

Mosaico horizontal - Mosaico vertical

Organiza las ventanas de documentos de SolidWorks abiertas para que todas sean visibles.

Si tiene varios documentos de SolidWorks abiertos, la visualización es vertical y horizontal. Los documentos minimizados no se disponen en mosaico.

Para organizar las ventanas de documentos en mosaico:

  • Haga clic en Mosaico horizontal Tool_Tile_Horizontally_Standard.gif (Barra de herramientas Estándar) o en Ventana > Mosaico horizontal para visualizar las ventanas en mosaico horizontal.
  • Haga clic en Mosaico vertical Tool_Tile_Vertically_Standard.gif (Barra de herramientas estándar) o Ventana > Mosaico vertical para visualizar las ventanas en mosaico horizontal.


Proporcione comentarios sobre este tema

SOLIDWORKS agradece sus comentarios acerca del formato, la precisión y la rigurosidad de la documentación. Utilice el siguiente formulario para enviar comentarios y sugerencias sobre este tema directamente al equipo de documentación. Nota: el equipo de documentación no puede responder a preguntas técnicas. Haga clic aquí para ver información sobre soporte técnico.

* Obligatorio

 
*Correo electrónico:  
Asunto:   Comentarios sobre los temas de la ayuda
Página:   Mosaico horizontal - Mosaico vertical
*Comentario:  
*   Por la presente confirmo que he leído y acepto la política de privacidad en virtud de la cual Dassault Systèmes usará mis Datos personales

Imprimir tema

Seleccione el ámbito del contenido que desee imprimir:



x

Hemos detectado que la versión de su explorador es anterior a Internet Explorer 7. Para una visualización óptima, le recomendamos que actualice a Internet Explorer 7 o versión superior.

 No volver a mostrar este mensaje
x

Versión del contenido de la ayuda web: SOLIDWORKS 2012 SP05

Para desactivar la ayuda web desde SOLIDWORKS y utilizar la ayuda local en su lugar, haga clic en Ayuda > Usar la ayuda web de SOLIDWORKS.

Para informar sobre problemas detectados con la interfaz y la función de búsqueda de la ayuda web, póngase en contacto con el representante local de soporte. Si desea proporcionar comentarios sobre temas individuales, utilice el vínculo “Comentarios sobre este tema” en la página del tema en cuestión.