Inhaltsverzeichnis ausblenden

Grundlegende Befehle: Ausschneiden, Kopieren, Einfügen, Rückgängig und Wiederherstellen

Ausschneiden

Entfernt die ausgewählten Elemente und legt sie auf die Microsoft Windows Zwischenablage.

Ausschneiden:

  1. Wählen Sie ein oder mehrere auszuschneidende Elemente aus.
  2. Klicken Sie auf Ausschneiden (Standard-Symbolleiste) oder Bearbeiten > Ausschneiden, oder drücken Sie Strg+X.

Kopieren

Kopiert eines oder mehrere Elemente in die Microsoft Windows Zwischenablage.

Kopieren:

  1. Wählen Sie ein oder mehrere zu kopierende Elemente aus.
  2. Klicken Sie auf Kopieren (Standard-Symbolleiste) oder Bearbeiten > Kopieren, oder drücken Sie Strg+C.

Einfügen

Kopiert den Inhalt der Zwischenablage in das aktuelle Skizzen-, Teil-, Baugruppen- oder Zeichendokument.

Einfügen des Inhalts der Zwischenablage:

  1. Wählen Sie, wenn erforderlich, den entsprechenden Zielort aus, in den das Element eingefügt werden soll. Beispiel:

    Wenn die Zwischenablage eine Skizze enthält, wählen Sie eine Fläche aus, auf der die Ebene eingefügt werden soll.

    Wenn die Zwischenablage ein linear ausgetragenes oder rotiertes Feature oder eine Bohrung enthält, wählen Sie eine Fläche aus, auf der das Feature eingefügt werden soll.

  2. Klicken Sie auf Einfügen oder Bearbeiten > Einfügen, oder drücken Sie Strg+V.

Rückgängig

Macht die vor kurzem gemachten Änderungen rückgängig, wenn möglich.

Letzte Aktion rückgängig machen:

  • Klicken Sie auf Rückgängig (Standard-Symbolleiste) oder auf Bearbeiten > Rückgängig, oder drücken Sie die Tasten Strg+Z.

Rückgängigmachen mehrerer Operationen

Mehrere Operationen rückgängig machen:

  1. Klicken Sie auf Rückgängig-Liste , um die Liste der verfügbaren Aktionen einzublenden. Die letzten Aktionen befinden sich oben in der Liste.
  2. Wählen Sie eine der Aktionen auf der Liste aus. Die Aktion, die Sie auswählen, und alle Aktionen über ihr werden rückgängig gemacht.

Wiederholen

Stellt die vor kurzem rückgängig gemachten Befehle, falls möglich, wieder her. Die Option „Wiederherstellen“ steht nur für Skizzen in Teil- und Baugruppendokumenten zur Verfügung.

Letzte rückgängig gemachte Aktion wiederherstellen:

  • Klicken Sie auf Wiederherstellen (Standard-Symbolleiste) oder Bearbeiten > Wiederherstellen , oder drücken Sie Strg+Y.

    Wenn Sie eine Skizze beendet haben, können Sie weiterhin Aktionen in der Skizze rückgängig machen. Kehren Sie in den Modus „Skizze bearbeiten“ zurück, und klicken Sie auf Kehren Sie in den Modus .



Feedback zu diesem Thema geben

SOLIDWORKS ist dankbar für Ihr Feedback zur Präsentation, Genauigkeit und Vollständigkeit der Dokumentation. Verwenden Sie das nachstehende Formular, um Ihre Kommentare und Vorschläge zu diesem Thema direkt an unser Dokumentations-Team zu senden. Das Dokumentations-Team kann keine Fragen für den technischen Support beantworten. Klicken Sie hier für Informationen zum technischen Support.

* Erforderlich

 
*E-Mail:  
Betreff:   Feedback zu Hilfethemen
Seite:   Grundlegende Befehle: Ausschneiden, Kopieren, Einfügen, Rückgängig und Wiederherstellen
*Kommentar:  
*   Ich bestätige, dass ich die Datenschutzerklärung, unter der meine personenbezogenen Daten durch Dassault Systèmes verarbeitet werden, gelesen habe und akzeptiere.

Thema drucken

Wählen Sie aus, was gedruckt werden soll:



x

Sie verwenden einen Browser, der älter als Internet Explorer 7 ist. Für eine optimierte Anzeige sollten Sie Ihren Browser auf Internet Explorer 7 oder höher aktualisieren.

 Diese Meldung nicht mehr anzeigen
x

Web-Hilfe Inhaltsversion: SOLIDWORKS 2014 SP05

Um die Web-Hilfe in SOLIDWORKS zu deaktivieren und stattdessen die lokale Hilfe zu verwenden, klicken Sie auf Help > SOLIDWORKS Web-Hilfe verwenden.

Um Probleme mit der Oberfläche und der Suche der Web-Hilfe zu melden, wenden Sie sich an Ihren Support vor Ort. Um Feedback zu einzelnen Hilfethemen zu geben, verwenden Sie den Link “Feedback zu diesem Thema” auf der entsprechenden Themenseite.