Expand IntroducciónIntroducción
Expand AdministraciónAdministración
Expand Interfaz de usuarioInterfaz de usuario
Expand Conceptos básicos de SolidWorksConceptos básicos de SolidWorks
Expand Migrar de 2D a 3DMigrar de 2D a 3D
Expand EnsamblajesEnsamblajes
Expand CircuitWorksCircuitWorks
Expand ConfiguracionesConfiguraciones
Expand SolidWorks CostingSolidWorks Costing
Expand Design CheckerDesign Checker
Expand Estudios de diseño en SolidWorksEstudios de diseño en SolidWorks
Collapse Dibujos y documentaciónDibujos y documentación
Perspectiva general de documentación
Configurar opciones de documentación
Elementos del modelo
PropertyManager Elementos del modelo
Expand Marcas eDrawingsMarcas eDrawings
Expand EstiloEstilo
Agregar o actualizar un estilo
Expand AnotacionesAnotaciones
Expand TablasTablas
Expand Lista de materiales (LDM)Lista de materiales (LDM)
Expand Estándares de dibujoEstándares de dibujo
Expand Configuración de impresiónConfiguración de impresión
Collapse DibujosDibujos
Collapse Empezar a trabajar en dibujosEmpezar a trabajar en dibujos
Configurar opciones para documentos de dibujo
Creación de un dibujo
Formato/Tamaño de hoja
La ventana Dibujo
Formatos de hojas, Hojas y Vistas
Collapse Personalizar formatos de hojasPersonalizar formatos de hojas
Edición del formato de hoja de dibujo
Movimiento, eliminación o adición de líneas de texto
Configuración de puntos de posición de tabla
Adición de objetos OLE
Expand Mostrar nota detrás de hojaMostrar nota detrás de hoja
Guardar formatos de hojas
Propiedades de hoja
Copia de hojas
Múltiples hojas de dibujo
Cambiar el nombre de las hojas
Vincular notas a propiedades de documento
Vistas de piezas y ensamblajes
Límites de la vista
Escalas en los dibujos
Inserción de una imagen de croquis en dibujos
Croquizar en 2D en dibujos
Cordones de soldadura en dibujos
Crear dibujos de piezas y ensamblajes de versiones futuras
Dibujos con múltiples hojas en Vista rápida
Expand Tipos de documentos de dibujoTipos de documentos de dibujo
Expand Vistas de dibujo estándarVistas de dibujo estándar
Expand Vistas de dibujo derivadasVistas de dibujo derivadas
PropertyManager Vistas múltiples
PropertyManager Convertir vista a croquis
Expand Alineación y visualización de vista de dibujoAlineación y visualización de vista de dibujo
DrawCompare
Estadísticas de dibujo
Imprimir dibujos
Enviar correo
Expand Administración de bloques de títuloAdministración de bloques de título
Expand Cotas en dibujosCotas en dibujos
Expand DFMXpressDFMXpress
Expand DriveWorksXpressDriveWorksXpress
Expand FloXpressFloXpress
Expand Importación y exportaciónImportación y exportación
Expand Visualización de modeloVisualización de modelo
Expand Diseño de moldesDiseño de moldes
Expand Estudios de movimientoEstudios de movimiento
Expand Piezas y operacionesPiezas y operaciones
Expand RoutingRouting
Expand Chapa metálicaChapa metálica
Expand SimulationSimulation
Expand SimulationXpressSimulationXpress
Expand CroquizadoCroquizado
Expand SustainabilitySustainability
Expand SolidWorks UtilitiesSolidWorks Utilities
Expand TolerancingTolerancing
Expand TolAnalystTolAnalyst
Expand ToolboxToolbox
Expand Piezas soldadasPiezas soldadas
Expand Workgroup PDMWorkgroup PDM
Expand Solución de problemasSolución de problemas
Glosario
Ocultar tabla de contenido

Edición del formato de hoja de dibujo

Para editar el formato de hoja de dibujo:

  1. Haga clic en Edición > Formato de hoja, o haga clic con el botón derecho del ratón en cualquier zona en blanco de la hoja de dibujo o en el icono de hoja del gestor de diseño del FeatureManager y seleccione Editar formato de hoja.
  2. Edite el formato de hoja.
  3. Haga clic en Edición > Hoja, o haga clic con el botón derecho del ratón en cualquier zona en blanco de la hoja de dibujo o en el icono de hoja del gestor de diseño del FeatureManager y seleccione Editar hoja.


Proporcione comentarios sobre este tema

SOLIDWORKS agradece sus comentarios acerca del formato, la precisión y la rigurosidad de la documentación. Utilice el siguiente formulario para enviar comentarios y sugerencias sobre este tema directamente al equipo de documentación. Nota: el equipo de documentación no puede responder a preguntas técnicas. Haga clic aquí para ver información sobre soporte técnico.

* Obligatorio

 
*Correo electrónico:  
Asunto:   Comentarios sobre los temas de la ayuda
Página:   Edición del formato de hoja de dibujo
*Comentario:  

Imprimir tema

Seleccione el ámbito del contenido que desee imprimir:



x

Hemos detectado que la versión de su explorador es anterior a Internet Explorer 7. Para una visualización óptima, le recomendamos que actualice a Internet Explorer 7 o versión superior.

 No volver a mostrar este mensaje
x

Versión del contenido de la Ayuda Web: SOLIDWORKS 2014 SP05

La función de búsqueda de la Ayuda Web se encuentra en una fase Beta de pruebas; por tanto, es posible que experimente retrasos o errores periódicos. Esto forma parte del funcionamiento normal esperado de una versión Beta y en ningún caso responsabiliza a Dassault Systèmes SolidWorks Corporation o sus licenciatarios. Sin embargo, los temas de esta ayuda no pertenecen a una versión Beta sino a SOLIDWORKS 2014 SP05.

Para desactivar la Ayuda Web desde SOLIDWORKS y utilizar la ayuda local en su lugar, haga clic en Ayuda > Usar la Ayuda Web de SOLIDWORKS.

Para informar sobre problemas detectados con la interfaz y la función de búsqueda de la Ayuda Web, póngase en contacto con el representante local de soporte. Si desea proporcionar comentarios sobre temas individuales, utilice el vínculo Comentarios sobre este tema en la página del tema en cuestión.