Nascondi Sommario

Chiusura di uno schizzo sul modello

Chiude uno schizzo con un profilo aperto, usando i bordi esistenti del modello.

Per utilizzare uno schizzo con profilo aperto per creare un'estrusione con i bordi esistenti del modello:

  1. Aprire uno schizzo su una faccia del modello.
  2. Tracciare un profilo aperto con punti estremi coincidenti ai bordi del modello sullo stesso limite di faccia.
    close_sketch_to_model1.gif
  3. Fare clic su Strumenti > Strumenti di schizzo > Chiudi schizzo sul modello .

    Si noti che una freccia è rivolta nella direzione di chiusura dello schizzo. (L'estrusione sarà tra le linee dello schizzo o esterna alle linee dello schizzo.)
    close_sketch_to_model2.gif

  4. Nella finestra di dialogo, selezionare Chiusura in direzione contraria, se necessario.
  5. Fare clic su quando la freccia è rivolta nella direzione corretta.
    close_sketch_to_model3.gif
  6. Fare clic su Estrusione/base estrusa Tool_Extruded_Boss_Base_Features.gif o su Inserisci > Estrusione/Base > Estrusione o su Taglio estruso Tool_Extruded_Cut_Features.gif o su Inserisci > Taglio > Estrusione e specificare la Condizione di termine nel PropertyManager.
    close_sketch_to_model4.gif
  7. Fare clic su PM_OK.gif.


Fornisci il feedback su questo argomento

SOLIDWORKS apprezza il feedback degli utenti relativamente alla presentazione, la precisione e l'esaustività della documentazione. Usare il modulo riportato di seguito per inviare i propri commenti e suggerimenti su questo argomento direttamente al nostro team della documentazione. Questo team non è in grado di rispondere a domande di natura tecnica. Fare clic qui per informazioni sul supporto tecnico.

* Obbligatoria

 
*Email:  
Oggetto:   Feedback sugli argomenti della guida
Pagina:   Chiusura di uno schizzo sul modello
*Commento:  
*   Confermo di aver letto e accettato l'informativa sulla privacy che regola l'utilizzo dei miei dati personali da parte di Dassault Systèmes

Stampa argomento

Selezionare il contenuto da stampare:



x

L'utente utilizza una versione di Internet Explorer precedente alla versione 7. Per una visualizzazione ottimale, consigliamo di fare l'upgrade del proprio browser a Internet Explorer 7 o successiva.

 Non mostrare nuovamente questo messaggio
x

Versione contenuto guida Web: SOLIDWORKS 2014 SP05

Per disattivare la guida Web dall'interno di SOLIDWORKS e usare invece la guida locale, fare clic su ? > Usa la guida Web di SOLIDWORKS.

Per segnalare i problemi riscontrati con l'interfaccia e la funzionalità di ricerca della guida Web, contattare il rappresentante del supporto locale. Per fornire un feedback su singoli argomenti della guida, usare il link "Feedback su questo argomento" nella pagina del singolo argomento.