Nascondi Sommario

Uscita dagli schizzi

Si esce da uno schizzo quando si crea una funzione da un profilo di schizzo. ad esempio, quando si estrude una base, un'estrusione o un taglio dallo schizzo.

Per uscire da uno schizzo, procedere in uno dei modi seguenti:

  • Fare clic su Ricostruisci tool_Rebuild_Standard.gif (barra degli strumenti Standard) oppure su Modifica > Ricostruisci.
  • Fare clic su Esci dallo schizzo Tool_Sketch.gif nella barra degli strumenti Schizzo
  • Fare clic su Inserisci > Esci dallo schizzo.
  • Fare clic con il pulsante destro del mouse e selezionare Esci dallo schizzo menu_Exit_Sketch.gif.
  • Fare clic su Esci dallo schizzo Confirm_Exit_Sketch.gif oppure su Annulla Confirm_Cancel_Sketch.gif nell'angolo di conferma.
  • Fare clic su Modifica > Esci dallo schizzo senza salvare le modifiche.
  • Quando non è selezionato uno strumento di schizzo, fare doppio clic nell'area grafica.


Fornisci il feedback su questo argomento

SOLIDWORKS apprezza il feedback degli utenti relativamente alla presentazione, la precisione e l'esaustività della documentazione. Usare il modulo riportato di seguito per inviare i propri commenti e suggerimenti su questo argomento direttamente al nostro team della documentazione. Questo team non è in grado di rispondere a domande di natura tecnica. Fare clic qui per informazioni sul supporto tecnico.

* Obbligatoria

 
*Email:  
Oggetto:   Feedback sugli argomenti della guida
Pagina:   Uscita dagli schizzi
*Commento:  
*   Confermo di aver letto e accettato l'informativa sulla privacy che regola l'utilizzo dei miei dati personali da parte di Dassault Systèmes

Stampa argomento

Selezionare il contenuto da stampare:



x

L'utente utilizza una versione di Internet Explorer precedente alla versione 7. Per una visualizzazione ottimale, consigliamo di fare l'upgrade del proprio browser a Internet Explorer 7 o successiva.

 Non mostrare nuovamente questo messaggio
x

Versione contenuto guida Web: SOLIDWORKS 2014 SP05

Per disattivare la guida Web dall'interno di SOLIDWORKS e usare invece la guida locale, fare clic su ? > Usa la guida Web di SOLIDWORKS.

Per segnalare i problemi riscontrati con l'interfaccia e la funzionalità di ricerca della guida Web, contattare il rappresentante del supporto locale. Per fornire un feedback su singoli argomenti della guida, usare il link "Feedback su questo argomento" nella pagina del singolo argomento.