Masquer le sommaire

Mettre à jour la géométrie de référence dans les modèles de documents

Vous pouvez contrôler la visibilité de la géométrie de référence et les noms des plans par défaut dans les modèles de documents.

Pour mettre les modèles de documents à jour:

  1. Cliquez sur Ouvrir ou sur Fichier > Ouvrir.
  2. Sélectionnez Template (*.prtdot; *.asmdot; *.drwdot) dans la liste Fichiers de type.
  3. Parcourez jusqu'au fichier désiré et cliquez sur Ouvrir.
  4. Effectuez les changements nécessaires dans le modèle de document:
    • Renommez les plans
    • Activez ou désactivez la visibilité de la géométrie de référence (par exemple, cliquez sur Affichage > Cacher / Montrer > Origines).
  5. Cliquez sur Enregistrer ou sur Fichier > Enregistrer pour mettre le modèle de document existant à jour. Cliquez sur Fichier > Enregistrer sous pour mettre le nom du modèle de document à jour.


Faire un commentaire sur cette rubrique

Tous les commentaires concernant la présentation, l'exactitude et l'exhaustivité de la documentation sont les bienvenus. Utilisez le formulaire ci-dessous pour faire parvenir vos commentaires et suggestions directement à notre équipe de documentation. Celle-ci ne peut pas répondre aux questions de support technique. Cliquez ici pour des informations sur le support technique.

* Requis

 
*Courriel:  
Sujet:   Commentaires sur les rubriques d'aide
Page:   Mettre à jour la géométrie de référence dans les modèles de documents
*Commentaire:  
*   Je reconnais avoir pris connaissance et accepter par la présente la politique de confidentialité en vertu de laquelle mes données personnelles seront utilisées par Dassault Systèmes

Rubrique d'impression

Sélectionner l'étendue du contenu à imprimer :



x

La version du navigateur que vous utilisez est antérieure à Internet Explorer 7. Afin d'optimiser l'affichage, nous suggérons d'utiliser Internet Explorer 7 ou une version ultérieure.

 Ne plus afficher ce message
x

Version du contenu de l'aide sur le Web: SOLIDWORKS 2016 SP05

Pour désactiver l'aide sur le Web dans SOLIDWORKS et utiliser l'aide locale à la place, cliquez sur ? > Utiliser l'aide sur le Web de SOLIDWORKS.

Pour signaler tout problème rencontré avec l'interface ou la fonctionnalité de recherche de l'aide sur le Web, contactez votre support technique local. Pour faire part de vos commentaires sur des rubriques d'aide individuelles, utilisez le lien “Commentaires sur cette rubrique” sur la page de la rubrique concernée.