Ocultar tabla de contenido

Comandos básicos: Cortar, Copiar, Pegar, Deshacer y Rehacer

Cortar

Elimina los elementos seleccionados y los sitúa en el portapapeles de Microsoft Windows.

Para cortar:

  1. Seleccione uno o más elementos que desee cortar.
  2. Haga clic en Cortar (barra de herramientas Estándar) o en Edición > Cortar, o pulse Ctrl+X.

Copiar

Copia uno o más elementos en el portapapeles de Microsoft Windows.

Para copiar:

  1. Seleccione uno o más elementos que desee copiar.
  2. Haga clic en Copiar (barra de herramientas Estándar) o en Edición > Copiar, o pulse Ctrl+C.

Pegar

Copia el contenido del portapapeles al croquis actual, documento de pieza, ensamblaje o dibujo.

Para pegar el contenido del portapapeles:

  1. Si es necesario, seleccione un destino adecuado para el elemento que desea pegar. Por ejemplo:
    Si el portapapeles contiene un croquis, seleccione una cara o un plano en el cual pegar el croquis.
    Si el portapapeles contiene una operación extruida o de revolución o un taladro, seleccione una cara en el cual pegar la operación.
  2. Haga clic en Pegar o en Edición > Pegar, o pulse Ctrl+V.

Deshacer

Invierte los cambios efectuados recientemente, cuando es posible.

Para deshacer su última acción:

Haga clic en Deshacer (barra de herramientas Estándar) o en Edición > Deshacer, o presione Ctrl+Z.

Deshacer múltiples operaciones

Para deshacer múltiples operaciones:

  1. Haga clic en Lista de Deshacer (barra de herramientas estándar) para ver la lista de acciones disponibles. Las acciones más recientes aparecen en la parte superior.
  2. Haga clic en cualquier acción de la lista. La acción seleccionada y todas las acciones previas se deshacen.

Rehacer

Invierte los comandos Deshacer recientes, cuando es posible. La posibilidad de Rehacer ahora está disponible para croquis en documentos de pieza y ensamblaje.

Para rehacer su última acción de Deshacer:

Haga clic en Rehacer (barra de herramientas Estándar) o en Edición > Rehacer, o pulse Ctrl+Y.
Si ha salido de un croquis, todavía puede deshacer acciones en el mismo. Vuelva al modo Editar croquis y haga clic en Deshacer .


Proporcione comentarios sobre este tema

SOLIDWORKS agradece sus comentarios acerca del formato, la precisión y la rigurosidad de la documentación. Utilice el siguiente formulario para enviar comentarios y sugerencias sobre este tema directamente al equipo de documentación. Nota: el equipo de documentación no puede responder a preguntas técnicas. Haga clic aquí para ver información sobre soporte técnico.

* Obligatorio

 
*Correo electrónico:  
Asunto:   Comentarios sobre los temas de la ayuda
Página:   Comandos básicos: Cortar, Copiar, Pegar, Deshacer y Rehacer
*Comentario:  
*   Por la presente confirmo que he leído y acepto la política de privacidad en virtud de la cual Dassault Systèmes usará mis Datos personales

Imprimir tema

Seleccione el ámbito del contenido que desee imprimir:



x

Hemos detectado que la versión de su explorador es anterior a Internet Explorer 7. Para una visualización óptima, le recomendamos que actualice a Internet Explorer 7 o versión superior.

 No volver a mostrar este mensaje
x

Versión del contenido de la ayuda web: SOLIDWORKS 2016 SP05

Para desactivar la ayuda web desde SOLIDWORKS y utilizar la ayuda local en su lugar, haga clic en Ayuda > Usar la ayuda web de SOLIDWORKS.

Para informar sobre problemas detectados con la interfaz y la función de búsqueda de la ayuda web, póngase en contacto con el representante local de soporte. Si desea proporcionar comentarios sobre temas individuales, utilice el vínculo “Comentarios sobre este tema” en la página del tema en cuestión.