Ocultar tabla de contenido

Desambiguación en la creación de simetrías y versiones simétricas

Hay varios comandos disponibles para crear simetrías y versiones simétricas de elementos como entidades de croquis, operaciones, piezas y componentes de ensamblaje. El comando que se necesita depende del tipo de elemento para el que desea crear una simetría o una versión simétrica.

Entorno Tarea
Croquis Creación de simetría de entidades de croquis existentes.



En un croquis, haga clic en Simetría de entidades Tool_Mirror_Entities_Sketch.gif (barra de herramientas Croquis) o en Herramientas > Herramientas de croquizar > Simetría.

Consulte Simetría de entidades de croquis existentes.

Croquis Cree una simetría de entidades de croquis a medida que se croquizan.

En un croquis, haga clic en Simetría dinámica de entidades Tool_Dynamic_Mirror_Entities_Sketch.gif (barra de herramientas Croquis) o en Herramientas > Herramientas de croquizar > Simetría dinámica.

Consulte Entidades de croquis para simetría dinámica.

Pieza Operaciones de simetría y sólidos en una pieza.



En una pieza, haga clic en Simetría (barra de herramientas Operaciones) o en Insertar > Matriz/Simetría > Simetría.

Consulte Simetría de operaciones.

Pieza Cree una versión simétrica de una pieza.

En una pieza, seleccione una cara o un plano con respecto al cual desea crear la simetría y, a continuación, haga clic en Insertar > Pieza simétrica.

Consulte Creación de versiones simétricas de piezas.

Ensamblaje Cree una simetría de una operación de ensamblaje.



En un ensamblaje, haga clic en Operaciones de ensamblaje (pestaña Ensamblaje de CommandManager) y haga clic en Simetría o en Insertar > Operación de ensamblaje > Simetría.

Consulte Simetría de operaciones.

Ensamblaje Agregue otra instancia de un componente de ensamblaje, colocada de forma simétrica alrededor de un plano.



En un ensamblaje, haga clic en Simetría de componentes (barra de herramientas Ensamblaje) o Insertar > Simetría de componentes.

Consulte Creación de instancias simétricas de componentes de ensamblaje.

Ensamblaje Cree una versión simétrica de un componente de ensamblaje, colocado de forma simétrica alrededor de un plano.



En un ensamblaje, haga clic en Simetría de componentes (barra de herramientas Ensamblaje) o Insertar > Simetría de componentes.

Consulte Creación de versiones simétricas de componentes de un ensamblaje.

Pieza de chapa metálica Cree una simetría de una operación de chapa metálica.



En una pieza de chapa metálica, haga clic en Simetría Tool_Mirror_Features.gif (barra de herramientas Operaciones) o en Insertar > Matriz/Simetría > Simetría.

Consulte Simetría de operaciones de chapa metálica.

Pieza de chapa metálica Cree una versión simétrica de una pieza de chapa metálica.

En una pieza de chapa metálica, seleccione una cara o un plano con respecto al cual desea crear la simetría y, a continuación, haga clic en Insertar > Pieza simétrica.

Consulte Creación de versiones simétricas de piezas de chapa metálica.



Proporcione comentarios sobre este tema

SOLIDWORKS agradece sus comentarios acerca del formato, la precisión y la rigurosidad de la documentación. Utilice el siguiente formulario para enviar comentarios y sugerencias sobre este tema directamente al equipo de documentación. Nota: el equipo de documentación no puede responder a preguntas técnicas. Haga clic aquí para ver información sobre soporte técnico.

* Obligatorio

 
*Correo electrónico:  
Asunto:   Comentarios sobre los temas de la ayuda
Página:   Desambiguación en la creación de simetrías y versiones simétricas
*Comentario:  
*   Por la presente confirmo que he leído y acepto la política de privacidad en virtud de la cual Dassault Systèmes usará mis Datos personales

Imprimir tema

Seleccione el ámbito del contenido que desee imprimir:



x

Hemos detectado que la versión de su explorador es anterior a Internet Explorer 7. Para una visualización óptima, le recomendamos que actualice a Internet Explorer 7 o versión superior.

 No volver a mostrar este mensaje
x

Versión del contenido de la ayuda web: SOLIDWORKS 2016 SP05

Para desactivar la ayuda web desde SOLIDWORKS y utilizar la ayuda local en su lugar, haga clic en Ayuda > Usar la ayuda web de SOLIDWORKS.

Para informar sobre problemas detectados con la interfaz y la función de búsqueda de la ayuda web, póngase en contacto con el representante local de soporte. Si desea proporcionar comentarios sobre temas individuales, utilice el vínculo “Comentarios sobre este tema” en la página del tema en cuestión.