Ocultar tabla de contenido

Salida de croquis

Salga de un croquis al crear una operación a partir de un perfil croquizado. Por ejemplo, al extruir una base, saliente o un corte de un croquis.

Para salir de un croquis, realice una de las siguientes acciones:

  • Haga clic en Reconstruir tool_Rebuild_Standard.gif ( barra de herramientas Estándar) o en Editar > Reconstruir.
  • Haga clic en Salir del croquis Tool_Sketch.gif en la barra de herramientas Croquis
  • Haga clic en Insertar > Salir del croquis.
  • Haga clic con el botón derecho del ratón y seleccione Salir del croquis menu_Exit_Sketch.gif.
  • Haga clic en Salir del croquis Confirm_Exit_Sketch.gif o en Cancelar Confirm_Cancel_Sketch.gif en la Esquina de confirmación.
  • Haga clic en Edición > Salir del croquis sin guardar cambios.
  • Si no hay ninguna herramienta de croquis seleccionada, haga doble clic en la zona de gráficos.


Proporcione comentarios sobre este tema

SOLIDWORKS agradece sus comentarios acerca del formato, la precisión y la rigurosidad de la documentación. Utilice el siguiente formulario para enviar comentarios y sugerencias sobre este tema directamente al equipo de documentación. Nota: el equipo de documentación no puede responder a preguntas técnicas. Haga clic aquí para ver información sobre soporte técnico.

* Obligatorio

 
*Correo electrónico:  
Asunto:   Comentarios sobre los temas de la ayuda
Página:   Salida de croquis
*Comentario:  
*   Por la presente confirmo que he leído y acepto la política de privacidad en virtud de la cual Dassault Systèmes usará mis Datos personales

Imprimir tema

Seleccione el ámbito del contenido que desee imprimir:



x

Hemos detectado que la versión de su explorador es anterior a Internet Explorer 7. Para una visualización óptima, le recomendamos que actualice a Internet Explorer 7 o versión superior.

 No volver a mostrar este mensaje
x

Versión del contenido de la ayuda web: SOLIDWORKS 2016 SP05

Para desactivar la ayuda web desde SOLIDWORKS y utilizar la ayuda local en su lugar, haga clic en Ayuda > Usar la ayuda web de SOLIDWORKS.

Para informar sobre problemas detectados con la interfaz y la función de búsqueda de la ayuda web, póngase en contacto con el representante local de soporte. Si desea proporcionar comentarios sobre temas individuales, utilice el vínculo “Comentarios sobre este tema” en la página del tema en cuestión.