Inhaltsverzeichnis ausblenden

Schließen von Skizzen bis Modelle

Eine Skizze mit einer geöffneten Profilskizze wird unter Verwendung vorhandener Modellkanten geschlossen.

Verwenden einer offenen Profilskizze zum linearen Austragen mit Hilfe von bestehenden Modellkanten:

  1. Öffnen Sie eine Skizze auf einer Modellfläche.
  2. Skizzieren Sie ein offenes Profil mit Endpunkten, die deckungsgleich mit den Modellkanten auf derselben Flächenbegrenzung sind.
    close_sketch_to_model1.gif
  3. Wählen Sie Extras > Skizzieren > Skizze bis Modell schließen aus.

    Ein Pfeil weist in die Richtung, in der sich das Profil schließen wird. (Der linear ausgetragene Aufsatz liegt entweder innerhalb oder außerhalb der Skizzenlinien.)
    close_sketch_to_model2.gif

  4. Wählen Sie im Dialogfeld nach Bedarf die Option Richtung umkehren, um die Skizze zu schließen aus.
  5. Wenn der Pfeil in die richtige Richtung weist, klicken Sie auf Ja.
    close_sketch_to_model3.gif
  6. Klicken Sie auf Linear ausgetragener Aufsatz Tool_Extruded_Boss_Base_Features.gif, Einfügen > Basis/Aufsatz > Linear austragen , Linear ausgetragener Schnitt Tool_Extruded_Cut_Features.gif oder auf Einfügen > Schnitt > Linear austragen , und legen Sie dieEndbedingung im PropertyManager fest.
    close_sketch_to_model4.gif
  7. Klicken Sie auf PM_OK.gif.


Feedback zu diesem Thema geben

SOLIDWORKS ist dankbar für Ihr Feedback zur Präsentation, Genauigkeit und Vollständigkeit der Dokumentation. Verwenden Sie das nachstehende Formular, um Ihre Kommentare und Vorschläge zu diesem Thema direkt an unser Dokumentations-Team zu senden. Das Dokumentations-Team kann keine Fragen für den technischen Support beantworten. Klicken Sie hier für Informationen zum technischen Support.

* Erforderlich

 
*E-Mail:  
Betreff:   Feedback zu Hilfethemen
Seite:   Schließen von Skizzen bis Modelle
*Kommentar:  
*   Ich bestätige, dass ich die Datenschutzerklärung, unter der meine personenbezogenen Daten durch Dassault Systèmes verarbeitet werden, gelesen habe und akzeptiere.

Thema drucken

Wählen Sie aus, was gedruckt werden soll:




x

Sie verwenden einen Browser, der älter als Internet Explorer 7 ist. Für eine optimierte Anzeige sollten Sie Ihren Browser auf Internet Explorer 7 oder höher aktualisieren.

 Diese Meldung nicht mehr anzeigen
x

Web-Hilfe Inhaltsversion: SOLIDWORKS 2015 SP05

Um die Web-Hilfe in SOLIDWORKS zu deaktivieren und stattdessen die lokale Hilfe zu verwenden, klicken Sie auf Help > SOLIDWORKS Web-Hilfe verwenden.

Um Probleme mit der Oberfläche und der Suche der Web-Hilfe zu melden, wenden Sie sich an Ihren Support vor Ort. Um Feedback zu einzelnen Hilfethemen zu geben, verwenden Sie den Link “Feedback zu diesem Thema” auf der entsprechenden Themenseite.