Inhaltsverzeichnis ausblenden

Erstellen von virtuellen Eckpunkten

Mit einem virtuellen Eckpunkt wird ein Skizzenpunkt am virtuellen Schnittpunkt von zwei Skizzenelementen erstellt. Bemaßungen und Beziehungen des virtuellen Schnittstellenpunkts werden beibehalten, selbst wenn die tatsächliche Schnittstelle nicht mehr vorhanden ist, zum Beispiel, wenn eine Ecke durch eine Verrundung oder Fase entfernt wird.

Virtuelle Eckpunkte werden in 3D-Skizzen für folgendes automatisch angezeigt:
  • Verrundungen
  • Skizzenfasen

Sie können die automatisch eingeblendeten virtuellen Eckpunkte löschen.

In 3D-Skizzen können Sie virtuellen Eckpunkten Bemaßungen und Beziehungen hinzufügen.

Erstellen eines virtuellen Eckpunkts:

  1. Halten Sie in einer offenen Skizze die Strg-Taste gedrückt, und wählen Sie die beiden Skizzenelemente aus.
  2. Klicken Sie auf PunktTool_Point_Sketch.gif (Skizzieren-Symbolleiste) oder auf Extras > Skizzenelemente > Punkt.

    Ein virtueller Eckpunkt wird an dem Eckpunkt angezeigt, wo sich die Skizzenelemente überschneiden würden.

    Sie können die Anzeigeart des virtuellen Eckpunkts unter Extras > Optionen > Dokumenteigenschaften > Virtuelle Eckpunkte festlegen.



Feedback zu diesem Thema geben

SOLIDWORKS ist dankbar für Ihr Feedback zur Präsentation, Genauigkeit und Vollständigkeit der Dokumentation. Verwenden Sie das nachstehende Formular, um Ihre Kommentare und Vorschläge zu diesem Thema direkt an unser Dokumentations-Team zu senden. Das Dokumentations-Team kann keine Fragen für den technischen Support beantworten. Klicken Sie hier für Informationen zum technischen Support.

* Erforderlich

 
*E-Mail:  
Betreff:   Feedback zu Hilfethemen
Seite:   Erstellen von virtuellen Eckpunkten
*Kommentar:  
*   Ich bestätige, dass ich die Datenschutzerklärung, unter der meine personenbezogenen Daten durch Dassault Systèmes verarbeitet werden, gelesen habe und akzeptiere.

Thema drucken

Wählen Sie aus, was gedruckt werden soll:




x

Sie verwenden einen Browser, der älter als Internet Explorer 7 ist. Für eine optimierte Anzeige sollten Sie Ihren Browser auf Internet Explorer 7 oder höher aktualisieren.

 Diese Meldung nicht mehr anzeigen
x

Web-Hilfe Inhaltsversion: SOLIDWORKS 2015 SP05

Um die Web-Hilfe in SOLIDWORKS zu deaktivieren und stattdessen die lokale Hilfe zu verwenden, klicken Sie auf Help > SOLIDWORKS Web-Hilfe verwenden.

Um Probleme mit der Oberfläche und der Suche der Web-Hilfe zu melden, wenden Sie sich an Ihren Support vor Ort. Um Feedback zu einzelnen Hilfethemen zu geben, verwenden Sie den Link “Feedback zu diesem Thema” auf der entsprechenden Themenseite.