Inhaltsverzeichnis ausblenden

Ausschneiden, Kopieren und Einfügen von Skizzenelementen

Sie können ein oder mehrere Skizzenelemente in einer Skizze ausschneiden oder kopieren und in eine andere oder dieselbe Skizze einfügen.

Mit jedem Skizzenelement in einer geöffneten Skizze können Sie folgendermaßen vorgehen:

  • Sie können das Skizzenelement kopieren und in dasselbe Dokument oder in andere Dokumente einfügen. Halten Sie die Strg-Taste gedrückt, während Sie das Skizzenelement ziehen.

    Um mehrere Skizzenelemente zu kopieren, wählen Sie die Elemente aus, klicken auf Bearbeiten > Kopieren oder drücken Strg+C. Klicken Sie in den Grafikbereich und anschließend auf Bearbeiten > Einfügen , oder drücken Sie Strg+V. Der Mittelpunkt der Skizzenelemente wird dort platziert, wo Sie mit der Maus geklickt haben.

  • Sie können ein Skizzenelement innerhalb derselben Skizze verschieben. Halten Sie die Umschalttaste gedrückt, während Sie das Skizzenelement ziehen.
  • Sie können ein Skizzenelement zwischen unterschiedlichen Dokumenten verschieben (das zweite Dokument muss über eine offene Skizze verfügen). Halten Sie die Strg-Taste gedrückt, und ziehen Sie das Skizzenelement in das zweite Dokument. Lassen Sie die Strg-Taste los, halten Sie die Umschalttaste gedrückt, und legen Sie das Skizzenelement ab.


Feedback zu diesem Thema geben

SOLIDWORKS ist dankbar für Ihr Feedback zur Präsentation, Genauigkeit und Vollständigkeit der Dokumentation. Verwenden Sie das nachstehende Formular, um Ihre Kommentare und Vorschläge zu diesem Thema direkt an unser Dokumentations-Team zu senden. Das Dokumentations-Team kann keine Fragen für den technischen Support beantworten. Klicken Sie hier für Informationen zum technischen Support.

* Erforderlich

 
*E-Mail:  
Betreff:   Feedback zu Hilfethemen
Seite:   Ausschneiden, Kopieren und Einfügen von Skizzenelementen
*Kommentar:  
*   Ich bestätige, dass ich die Datenschutzerklärung, unter der meine personenbezogenen Daten durch Dassault Systèmes verarbeitet werden, gelesen habe und akzeptiere.

Thema drucken

Wählen Sie aus, was gedruckt werden soll:




x

Sie verwenden einen Browser, der älter als Internet Explorer 7 ist. Für eine optimierte Anzeige sollten Sie Ihren Browser auf Internet Explorer 7 oder höher aktualisieren.

 Diese Meldung nicht mehr anzeigen
x

Web-Hilfe Inhaltsversion: SOLIDWORKS 2015 SP05

Um die Web-Hilfe in SOLIDWORKS zu deaktivieren und stattdessen die lokale Hilfe zu verwenden, klicken Sie auf Help > SOLIDWORKS Web-Hilfe verwenden.

Um Probleme mit der Oberfläche und der Suche der Web-Hilfe zu melden, wenden Sie sich an Ihren Support vor Ort. Um Feedback zu einzelnen Hilfethemen zu geben, verwenden Sie den Link “Feedback zu diesem Thema” auf der entsprechenden Themenseite.