Ocultar tabla de contenido

Actualizar geometría de referencia en plantillas de documento

Puede controlar la visibilidad de la geometría de referencia y los nombres de los planos predeterminados en las plantillas de documento.

Para actualizar las plantillas de documento:

  1. Haga clic en Abrir o en Archivo > Abrir.
  2. Seleccione Plantilla (*.prtdot; *.asmdot; *.drwdot) en la lista Archivos de tipo.
  3. Navegue hasta el archivo deseado y, a continuación, haga clic en Abrir.
  4. Efectúe los cambios necesarios en la plantilla de documento incluyendo lo siguiente:
    • Cambiar el nombre de los planos
    • Alternar la visibilidad de la geometría de referencia (por ejemplo, haga clic en Ver > Ocultar/Mostrar > Orígenes.).
  5. Haga clic en Guardar o en Archivo > Guardar para actualizar la plantilla de documento existente. Haga clic en Archivo > Guardar como para actualizar también el nombre de la plantilla de documento.


Proporcione comentarios sobre este tema

SOLIDWORKS agradece sus comentarios acerca del formato, la precisión y la rigurosidad de la documentación. Utilice el siguiente formulario para enviar comentarios y sugerencias sobre este tema directamente al equipo de documentación. Nota: el equipo de documentación no puede responder a preguntas técnicas. Haga clic aquí para ver información sobre soporte técnico.

* Obligatorio

 
*Correo electrónico:  
Asunto:   Comentarios sobre los temas de la ayuda
Página:   Actualizar geometría de referencia en plantillas de documento
*Comentario:  
*   Por la presente confirmo que he leído y acepto la política de privacidad en virtud de la cual Dassault Systèmes usará mis Datos personales

Imprimir tema

Seleccione el ámbito del contenido que desee imprimir:




x

Hemos detectado que la versión de su explorador es anterior a Internet Explorer 7. Para una visualización óptima, le recomendamos que actualice a Internet Explorer 7 o versión superior.

 No volver a mostrar este mensaje
x

Versión del contenido de la ayuda web: SOLIDWORKS 2017 SP05

Para desactivar la ayuda web desde SOLIDWORKS y utilizar la ayuda local en su lugar, haga clic en Ayuda > Usar la ayuda web de SOLIDWORKS.

Para informar sobre problemas detectados con la interfaz y la función de búsqueda de la ayuda web, póngase en contacto con el representante local de soporte. Si desea proporcionar comentarios sobre temas individuales, utilice el vínculo “Comentarios sobre este tema” en la página del tema en cuestión.