Expand IntroducciónIntroducción
Expand AdministraciónAdministración
Expand Interfaz de usuarioInterfaz de usuario
Expand Conceptos básicos de SOLIDWORKSConceptos básicos de SOLIDWORKS
Expand Migrar de 2D a 3DMigrar de 2D a 3D
Expand EnsamblajesEnsamblajes
Expand CircuitWorksCircuitWorks
Expand ConfiguracionesConfiguraciones
Expand SOLIDWORKS CostingSOLIDWORKS Costing
Expand Design CheckerDesign Checker
Expand Estudios de diseño en SOLIDWORKSEstudios de diseño en SOLIDWORKS
Expand Dibujos y documentaciónDibujos y documentación
Expand DFMXpressDFMXpress
Expand DriveWorksXpressDriveWorksXpress
Expand FloXpressFloXpress
Expand Intercambio de datos SLDXMLIntercambio de datos SLDXML
Expand Importación y exportaciónImportación y exportación
Expand Visualización de modeloVisualización de modelo
Expand Diseño de moldesDiseño de moldes
Expand Estudios de movimientoEstudios de movimiento
Collapse Piezas y operacionesPiezas y operaciones
Expand PiezasPiezas
Expand MaterialesMateriales
Expand Piezas multicuerpoPiezas multicuerpo
Expand Controlar piezasControlar piezas
Expand Estados de visualización en piezasEstados de visualización en piezas
Collapse OperacionesOperaciones
Barra de herramientas Operaciones
Relaciones padre e hijo
Cuadro de diálogo Relaciones de padre/hijo
Uso de herramientas de corte
Perspectiva general del SelectionManager
Selección de una operación sobre la base del número de lados
Expand FeatureXpertFeatureXpert
Tipos de condición final
Expand Bloqueo de operacionesBloqueo de operaciones
Expand Creación de fantasma de referencia ausenteCreación de fantasma de referencia ausente
Expand LímiteLímite
Chaflanes
PropertyManager Chaflán
Expand CurvasCurvas
Expand CortesCortes
Expand DeformacionesDeformaciones
Cúpula
Expand Ángulos de salidaÁngulos de salida
Expand ExtrusionesExtrusiones
Expand CierresCierres
Expand FeatureWorksFeatureWorks
Expand RedondeosRedondeos
Expand FlexionesFlexiones
Expand Formas libresFormas libres
Expand TaladrosTaladros
Expand IndentacionesIndentaciones
Expand Operaciones de bibliotecaOperaciones de biblioteca
Expand RecubrimientosRecubrimientos
Collapse Matrices y simetríaMatrices y simetría
Expand Controlar y modificar matricesControlar y modificar matrices
Collapse Tipos de matricesTipos de matrices
Expand Matrices conducidas por curvaMatrices conducidas por curva
Expand Matrices linealesMatrices lineales
Expand Matrices circularesMatrices circulares
Matrices conducidas por croquis
Matrices conducidas por tabla
Almacenamiento y carga de matrices conducidas por tabla
Collapse Simetría de operaciónSimetría de operación
Simetría de operaciones
PropertyManager Simetría de operación
Expand Patrones de rellenoPatrones de relleno
Expand Matrices variablesMatrices variables
Expand Matrices cosméticasMatrices cosméticas
Expand RevolucionesRevoluciones
Expand NerviosNervios
Expand EscalasEscalas
Expand VaciadosVaciados
Expand SuperficiesSuperficies
Expand BarridosBarridos
Expand Dar espesorDar espesor
Expand Rosca Rosca
Expand Herramientas para operacionesHerramientas para operaciones
Expand EnvolverEnvolver
Expand Geometría de referenciaGeometría de referencia
Expand RoutingRouting
Expand Chapa metálicaChapa metálica
Expand SimulationSimulation
Expand SimulationXpressSimulationXpress
Expand CroquizadoCroquizado
Expand SOLIDWORKS MBDSOLIDWORKS MBD
Expand SOLIDWORKS UtilitiesSOLIDWORKS Utilities
Expand SOLIDWORKS SustainabilitySOLIDWORKS Sustainability
Expand ToleranciasTolerancias
Expand TolAnalystTolAnalyst
Expand ToolboxToolbox
Expand Piezas soldadasPiezas soldadas
Expand Workgroup PDMWorkgroup PDM
Expand Solución de problemasSolución de problemas
Glosario
Ocultar tabla de contenido

PropertyManager Simetría de operación

Utilice el PropertyManager Operación de simetría para operaciones de simetría. En las piezas, puede crear simetría de las caras, operaciones y sólidos. Puede crear simetría de operaciones de ensamblaje en los ensamblajes.

Para abrir este PropertyManager:

  • En una pieza, haga clic en Simetría (barra de herramientas Operaciones) o en Insertar > Matriz/Simetría > Simetría.
  • En un ensamblaje, haga clic en Operaciones de ensamblaje (pestaña Ensamblaje de CommandManager) y haga clic en Simetría o en Insertar > Operación de ensamblaje > Simetría.

Simetría de cara/plano

(Disponible en piezas y ensamblajes).

Simetría de cara/plano Especifica el plano con respecto al que se desea crear la simetría.

Seleccione un plano o una cara plana.

Operaciones para hacer simetría

(Disponible en piezas y ensamblajes).

Operaciones para hacer simetría Especifica las operaciones para crear simetría.

Seleccione una o más operaciones.

Caras para hacer simetría

(Disponible solo en piezas). Resulta útil con modelos importados en los que solo se han importado las caras que componen la operación, y no la operación en sí misma.

Caras para hacer simetría Especifica las caras para crear simetría.

En la zona de gráficos, seleccione las caras que componen la operación de la que desea crear simetría.

Sólidos para hacer simetría

(Disponible solo en piezas).

Conjuntos de sólidos/superficies para hacer simetría Especifica los sólidos y los conjuntos de superficies para crear la simetría.

Seleccione uno o más sólidos.

Opciones

  Matriz de geometría Crea una simetría utilizando solo la geometría (caras y aristas) de las operaciones, en vez de solucionar la operación completa.
Debe seleccionar esta opción cuando, en una pieza multicuerpo, crea simetría de operaciones de un sólido a otro sólido.

La opción de matriz de geometría acelera la creación y la reconstrucción de la operación. Sin embargo, no se pueden crear matrices de geometría de operaciones que tienen caras fusionadas con el resto de la pieza.

  Fusionar sólidos (Disponible cuando se crea simetría de sólidos). Fusiona los sólidos repetidos y con simetría en un solo sólido.
  Coser superficies (Disponible cuando se crea simetría de conjuntos de superficie). Fusiona los conjuntos de superficies repetidos y con simetría en un solo conjunto de superficies.
  Propagar propiedades visuales Crea simetría de las propiedades visuales (como colores, texturas y datos de roscas cosméticas) del elemento repetido en el elemento con simetría.
  Vista preliminar completa  
  Vista preliminar parcial  

Alcance de operación

(Disponible cuando se crea simetría de operaciones en ensamblajes o piezas multicuerpo). Especifica los sólidos o componentes a los que afectará la operación.
  • Para piezas multicuerpo, consulte Alcance de operación en piezas multicuerpo.
  • Para ensamblajes, consulte Alcance de operación en ensamblajes.


Proporcione comentarios sobre este tema

SOLIDWORKS agradece sus comentarios acerca del formato, la precisión y la rigurosidad de la documentación. Utilice el siguiente formulario para enviar comentarios y sugerencias sobre este tema directamente al equipo de documentación. Nota: el equipo de documentación no puede responder a preguntas técnicas. Haga clic aquí para ver información sobre soporte técnico.

* Obligatorio

 
*Correo electrónico:  
Asunto:   Comentarios sobre los temas de la ayuda
Página:   PropertyManager Simetría de operación
*Comentario:  
*   Por la presente confirmo que he leído y acepto la política de privacidad en virtud de la cual Dassault Systèmes usará mis Datos personales

Imprimir tema

Seleccione el ámbito del contenido que desee imprimir:




x

Hemos detectado que la versión de su explorador es anterior a Internet Explorer 7. Para una visualización óptima, le recomendamos que actualice a Internet Explorer 7 o versión superior.

 No volver a mostrar este mensaje
x

Versión del contenido de la ayuda web: SOLIDWORKS 2017 SP05

Para desactivar la ayuda web desde SOLIDWORKS y utilizar la ayuda local en su lugar, haga clic en Ayuda > Usar la ayuda web de SOLIDWORKS.

Para informar sobre problemas detectados con la interfaz y la función de búsqueda de la ayuda web, póngase en contacto con el representante local de soporte. Si desea proporcionar comentarios sobre temas individuales, utilice el vínculo “Comentarios sobre este tema” en la página del tema en cuestión.