目次を表示しない

分析結果の保存(Saving Analysis Results)

SOLIDWORKS SimulationXpress は、解析結果を保存する結果フォルダに partname-SimulationXpressStudy.CWR という名前のついたファイルを作成します。 材料、固定および荷重条件は、部品ドキュメントに保存されます。

部品ファイルとして結果プロットを保存する(Saving Result plots with the part file)

eDrawings ® ファイルとして部品ファイルを保存するために、 ファイル > 指定保存 を使用すると Simulation 結果を含めることができます。 Simulation 結果付きで eDrawing ファイルを保存するためには、部品ファイルの保存先と同じフォルダーを指定し、 ファイル > 指定保存 で保存して下さい。



トピックについてフィードバックを送信

ヘルプに関してフィードバックを送信することができます。しかし、ドキュメンテーション グループはテクニカル サポートに関する質問に答えることはできません。 テクニカル サポートに関する情報はここをクリックしてください

* 必要項目

 
*電子メール:  
件名:   トピックのフィードバック
ページ:   分析結果の保存(Saving Analysis Results)
*コメント:  
*   プライバシー ポリシーを読み、個人情報が Dassault Systèmes によって使用されることに同意します。

トピックの印刷

印刷するコンテンツの範囲を選択:



x

Internet Explorer 7 より古いブラウザ バージョンが検知されました。 表示を最適化するにはInternet Explorer 7 以上のブラウザ バージョンにアップグレードしてください。

 今後このメッセージを表示しない
x

Web ヘルプ コンテンツ バージョン: SOLIDWORKS 2017 SP05

SOLIDWORKS で Web ヘルプを無効にして、ローカル ヘルプを使用するには、ヘルプ > SOLIDWORKS Web ヘルプ使用 をクリックしてください。

Web ヘルプのインタフェースや検索機能に関する問題は、お客様のサポート担当者までご連絡ください。各トピック ページの「トピックについてフィードバックする」リンクを使用し、各ヘルプ トピックについてフィードバックを送信することもできます。