Expand IntroducciónIntroducción
Expand AdministraciónAdministración
Expand Interfaz de usuarioInterfaz de usuario
Expand Conceptos básicos de SOLIDWORKSConceptos básicos de SOLIDWORKS
Expand Migrar de 2D a 3DMigrar de 2D a 3D
Expand EnsamblajesEnsamblajes
Expand CircuitWorksCircuitWorks
Expand ConfiguracionesConfiguraciones
Expand SOLIDWORKS CostingSOLIDWORKS Costing
Expand Design CheckerDesign Checker
Expand Estudios de diseño en SOLIDWORKSEstudios de diseño en SOLIDWORKS
Expand Dibujos y documentaciónDibujos y documentación
Expand DFMXpressDFMXpress
Expand DriveWorksXpressDriveWorksXpress
Expand FloXpressFloXpress
Expand Intercambio de datos SLDXMLIntercambio de datos SLDXML
Expand Importación y exportaciónImportación y exportación
Expand Visualización de modeloVisualización de modelo
Expand Diseño de moldesDiseño de moldes
Expand Estudios de movimientoEstudios de movimiento
Collapse Piezas y operacionesPiezas y operaciones
Expand PiezasPiezas
Expand MaterialesMateriales
Expand Piezas multicuerpoPiezas multicuerpo
Expand Controlar piezasControlar piezas
Expand Estados de visualización en piezasEstados de visualización en piezas
Collapse OperacionesOperaciones
Barra de herramientas Operaciones
Relaciones padre e hijo
Cuadro de diálogo Relaciones de padre/hijo
Uso de herramientas de corte
Perspectiva general del SelectionManager
Selección de una operación sobre la base del número de lados
Expand FeatureXpertFeatureXpert
Tipos de condición final
Expand Bloqueo de operacionesBloqueo de operaciones
Expand Creación de fantasma de referencia ausenteCreación de fantasma de referencia ausente
Expand LímiteLímite
Chaflanes
PropertyManager Chaflán
Expand CurvasCurvas
Expand CortesCortes
Expand DeformacionesDeformaciones
Cúpula
Expand Ángulos de salidaÁngulos de salida
Expand ExtrusionesExtrusiones
Expand CierresCierres
Expand FeatureWorksFeatureWorks
Expand RedondeosRedondeos
Expand FlexionesFlexiones
Expand Formas libresFormas libres
Collapse TaladrosTaladros
Creación de un taladro sencillo
PropertyManager Taladro sencillo
Mostrar valores decimales en los tamaños de taladro perforador
Expand Series de taladrosSeries de taladros
Expand Asistente para taladroAsistente para taladro
Expand Taladros avanzadasTaladros avanzadas
Expand IndentacionesIndentaciones
Expand Operaciones de bibliotecaOperaciones de biblioteca
Expand RecubrimientosRecubrimientos
Expand Matrices y simetríaMatrices y simetría
Expand RevolucionesRevoluciones
Expand NerviosNervios
Expand EscalasEscalas
Expand VaciadosVaciados
Expand SuperficiesSuperficies
Expand BarridosBarridos
Expand Dar espesorDar espesor
Expand Rosca Rosca
Expand Herramientas para operacionesHerramientas para operaciones
Expand EnvolverEnvolver
Expand Geometría de referenciaGeometría de referencia
Expand RoutingRouting
Expand Chapa metálicaChapa metálica
Expand SimulationSimulation
Expand SimulationXpressSimulationXpress
Expand CroquizadoCroquizado
Expand SOLIDWORKS MBDSOLIDWORKS MBD
Expand SOLIDWORKS UtilitiesSOLIDWORKS Utilities
Expand SOLIDWORKS SustainabilitySOLIDWORKS Sustainability
Expand ToleranciasTolerancias
Expand TolAnalystTolAnalyst
Expand ToolboxToolbox
Expand Piezas soldadasPiezas soldadas
Expand Workgroup PDMWorkgroup PDM
Expand Solución de problemasSolución de problemas
Glosario
Ocultar tabla de contenido

Mostrar valores decimales en los tamaños de taladro perforador

Si especifica los tamaño de taladro recto o ranura, puede mostrar tamaños decimales de taladro de letras números o tamaños de perforadores fraccionarios.

Puede mostrar tamaños decimales para taladros rectos o ranuras en el PropertyManager Tipo de Asistente para taladro, o en el PropertyManager Serie de taladros (Primera pieza).

Para abrir el PropertyManager Tipo de Asistente para taladro de una pieza, haga clic en Asistente para taladro (barra de herramientas Operaciones) o Insertar > Operaciones > Asistente > para taladro.

Para abrir el PropertyManager Tipo de Asistente para taladro de un ensamblaje, haga clic en Asistente para taladro (barra de herramientas Operaciones) o en Insertar Operación de ensamblaje Asistente para taladro.

Para abrir el PropertyManager Serie de taladros (Primera pieza) de un ensamblaje, haga clic en Serie de taladros (barra de herramientas Operaciones) o en Insertar > Operación de ensamblaje > Taladro > Serie de taladros.

Para mostrar valores decimal para los tamaños de taladro desde cualquier PropertyManager:

  1. Seleccione un taladro o la ranura rectos:
    • En el PropertyManager Tipo de Asistente para taladro, en Tipo de taladro, seleccione Taladro o Ranura PM_HoleWiz_slot.png.
    • En el PropertyManager Serie de taladros (Primera pieza), en Especificación de taladro inicial, seleccione Taladro o Ranura PM_HoleWiz_slot.png.
  2. En Estándar, seleccione una de las siguientes opciones:
    • Pulgada ANSI
    • DME
    • PCS
    • Progressive
    • Superior.
  3. En Tipo, seleccione una de las siguientes opciones:
    • Todos los tamaños de perforadores
    • Tamaño de perforadores - Letras
    • Tamaños de perforadores fraccionarios
    • Tamaños de perforadores - Número
  4. Establezca otras opciones y haga clic en ok.png.


Proporcione comentarios sobre este tema

SOLIDWORKS agradece sus comentarios acerca del formato, la precisión y la rigurosidad de la documentación. Utilice el siguiente formulario para enviar comentarios y sugerencias sobre este tema directamente al equipo de documentación. Nota: el equipo de documentación no puede responder a preguntas técnicas. Haga clic aquí para ver información sobre soporte técnico.

* Obligatorio

 
*Correo electrónico:  
Asunto:   Comentarios sobre los temas de la ayuda
Página:   Mostrar valores decimales en los tamaños de taladro perforador
*Comentario:  
*   Por la presente confirmo que he leído y acepto la política de privacidad en virtud de la cual Dassault Systèmes usará mis Datos personales

Imprimir tema

Seleccione el ámbito del contenido que desee imprimir:




x

Hemos detectado que la versión de su explorador es anterior a Internet Explorer 7. Para una visualización óptima, le recomendamos que actualice a Internet Explorer 7 o versión superior.

 No volver a mostrar este mensaje
x

Versión del contenido de la ayuda web: SOLIDWORKS 2017 SP05

Para desactivar la ayuda web desde SOLIDWORKS y utilizar la ayuda local en su lugar, haga clic en Ayuda > Usar la ayuda web de SOLIDWORKS.

Para informar sobre problemas detectados con la interfaz y la función de búsqueda de la ayuda web, póngase en contacto con el representante local de soporte. Si desea proporcionar comentarios sobre temas individuales, utilice el vínculo “Comentarios sobre este tema” en la página del tema en cuestión.