Ocultar tabla de contenido

Guardado de resultados de análisis

SolidWorks SimulationXpress genera un archivo denominado nombre_de_pieza-SimulationXpressStudy.CWR en la carpeta de ubicación de resultados para guardar los resultados del análisis. Los materiales, las sujeciones y las cargas se guardan en el documento de pieza.

Guardar los trazados de resultados con el archivo de pieza

Cuando se utiliza Archivo > Guardar como para guardar el archivo de pieza como un archivo de SolidWorks eDrawings, se pueden incluir los resultados del análisis. Guarde los resultados de la simulación como un archivo de eDrawings en la misma carpeta donde reside el archivo de pieza y, a continuación, utilice Archivo > Guardar como para guardar la pieza en formato de eDrawings.



Proporcione comentarios sobre este tema

SOLIDWORKS agradece sus comentarios acerca del formato, la precisión y la rigurosidad de la documentación. Utilice el siguiente formulario para enviar comentarios y sugerencias sobre este tema directamente al equipo de documentación. Nota: el equipo de documentación no puede responder a preguntas técnicas. Haga clic aquí para ver información sobre soporte técnico.

* Obligatorio

 
*Correo electrónico:  
Asunto:   Comentarios sobre los temas de la ayuda
Página:   Guardado de resultados de análisis
*Comentario:  
*   Por la presente confirmo que he leído y acepto la política de privacidad en virtud de la cual Dassault Systèmes usará mis Datos personales

Imprimir tema

Seleccione el ámbito del contenido que desee imprimir:



x

Hemos detectado que la versión de su explorador es anterior a Internet Explorer 7. Para una visualización óptima, le recomendamos que actualice a Internet Explorer 7 o versión superior.

 No volver a mostrar este mensaje
x

Versión del contenido de la ayuda web: SOLIDWORKS 2011 SP05

Para desactivar la ayuda web desde SOLIDWORKS y utilizar la ayuda local en su lugar, haga clic en Ayuda > Usar la ayuda web de SOLIDWORKS.

Para informar sobre problemas detectados con la interfaz y la función de búsqueda de la ayuda web, póngase en contacto con el representante local de soporte. Si desea proporcionar comentarios sobre temas individuales, utilice el vínculo “Comentarios sobre este tema” en la página del tema en cuestión.