Inhaltsverzeichnis ausblenden

Steuern der Sichtbarkeit von schattierten Skizzierebenen

Wenn Sie eine Skizze im Modus Schattiert mit Kanten oder Schattiert bearbeiten, können Sie die Skizzierebene als eine schattierte Ebene anzeigen.

Aktivieren oder Deaktivieren der schattierten Skizzierebene:

  1. Klicken Sie auf der Standard-Symbolleiste auf OptionenTool_Options_Standard.gif, oder klicken Sie auf Extras > Optionen.
  2. Wählen Sie unter Optionen die Option Skizze variieren aus.
  3. Aktivieren Sie die Option Ebene anzeigen wenn schattiert.

    Falls die Anzeige aufgrund der schattierten Ebene langsam erfolgt, kann dies an den festgelegten Transparenz-Optionen liegen. Bei einigen Grafikkarten erhöht sich die Anzeigegeschwindigkeit, wenn Sie eine niedrige Transparenzeinstellung verwenden. Um eine niedrige Transparenz festzulegen, wählen Sie Extras > Optionen > Systemoptionen > Leistung aus, und deaktivieren Sie die Optionen Hohe Qualität für normalen Ansichtsmodus und Hohe Qualität für dynamischen Ansichtsmodus.



Feedback zu diesem Thema geben

SOLIDWORKS ist dankbar für Ihr Feedback zur Präsentation, Genauigkeit und Vollständigkeit der Dokumentation. Verwenden Sie das nachstehende Formular, um Ihre Kommentare und Vorschläge zu diesem Thema direkt an unser Dokumentations-Team zu senden. Das Dokumentations-Team kann keine Fragen für den technischen Support beantworten. Klicken Sie hier für Informationen zum technischen Support.

* Erforderlich

 
*E-Mail:  
Betreff:   Feedback zu Hilfethemen
Seite:   Steuern der Sichtbarkeit von schattierten Skizzierebenen
*Kommentar:  
*   Ich bestätige, dass ich die Datenschutzerklärung, unter der meine personenbezogenen Daten durch Dassault Systèmes verarbeitet werden, gelesen habe und akzeptiere.

Thema drucken

Wählen Sie aus, was gedruckt werden soll:




x

Sie verwenden einen Browser, der älter als Internet Explorer 7 ist. Für eine optimierte Anzeige sollten Sie Ihren Browser auf Internet Explorer 7 oder höher aktualisieren.

 Diese Meldung nicht mehr anzeigen
x

Web-Hilfe Inhaltsversion: SOLIDWORKS 2015 SP05

Um die Web-Hilfe in SOLIDWORKS zu deaktivieren und stattdessen die lokale Hilfe zu verwenden, klicken Sie auf Help > SOLIDWORKS Web-Hilfe verwenden.

Um Probleme mit der Oberfläche und der Suche der Web-Hilfe zu melden, wenden Sie sich an Ihren Support vor Ort. Um Feedback zu einzelnen Hilfethemen zu geben, verwenden Sie den Link “Feedback zu diesem Thema” auf der entsprechenden Themenseite.