Inhaltsverzeichnis ausblenden

Senden von E-Mails

Sendet das aktuelle SOLIDWORKS Dokument mit Hilfe Ihrer E-Mail-Anwendung an ein anderes System.

Senden eines Teils oder einer Skizze an einen anderen Computer

Senden eines Teils oder einer Skizze an einen anderen Computer:

  1. Klicken Sie auf Datei > Senden an.
    Ihre E-Mail-Anwendung öffnet das übliche Dialogfeld.
  2. Geben Sie Ihr Passwort ein sowie die E-Mail-Adresse und alle anderen Informationen, die in Ihrer Mail-Anwendung erforderlich sind.

Senden einer Baugruppe oder Zeichnung an einen anderen Computer

Baugruppe oder Zeichnung an einen anderen Computer senden:

  1. Klicken Sie auf Datei > Senden an.
  2. Wählen Sie im Dialogfeld eine der folgenden Optionen:
    • Nur Name des aktuellen Dokuments
    • Name des aktuellen Dokuments und andere referenzierte Dokumente
    Eine Liste der referenzierten Dokumente und ihrer Speicherorte, die Anzahl der Dokumente und die Gesamtgröße aller Dokumente werden angezeigt.
    Wenn die Mail sehr groß ist, kann es zu Übertragungsproblemen kommen.
    Wenn Sie die Baugruppe oder Zeichnung und referenzierte Dokumente senden möchten, brauchen Sie nicht alle referenzierten Dateien zu senden. Sie können folgende Optionen auswählen:
    Anfügen Das ausgewählte referenzierte Dokument wird an die E-Mail-Nachricht angehängt. (Das Büroklammer-Symbol wird hinzugefügt).
    Entfernen Das ausgewählte referenzierte Dokument wird von der E-Mail-Nachricht entfernt. (Das Büroklammer-Symbol wird ersetzt).
    Alles beilegen Alle ausgewählten referenzierten Dokumente werden an die E-Mail-Nachricht angehängt. (Das Büroklammer-Symbol wird hinzugefügt).
    Wenn ein Baugruppendokument über reduziert dargestellte Komponenten verfügt, wird dieses Dialogfeld nicht angezeigt.
  3. Klicken Sie auf OK.
  4. Geben Sie Ihr Passwort ein sowie die E-Mail-Adresse und alle anderen Informationen, die in Ihrer Mail-Anwendung erforderlich sind.


Feedback zu diesem Thema geben

SOLIDWORKS ist dankbar für Ihr Feedback zur Präsentation, Genauigkeit und Vollständigkeit der Dokumentation. Verwenden Sie das nachstehende Formular, um Ihre Kommentare und Vorschläge zu diesem Thema direkt an unser Dokumentations-Team zu senden. Das Dokumentations-Team kann keine Fragen für den technischen Support beantworten. Klicken Sie hier für Informationen zum technischen Support.

* Erforderlich

 
*E-Mail:  
Betreff:   Feedback zu Hilfethemen
Seite:   Senden von E-Mails
*Kommentar:  
*   Ich bestätige, dass ich die Datenschutzerklärung, unter der meine personenbezogenen Daten durch Dassault Systèmes verarbeitet werden, gelesen habe und akzeptiere.

Thema drucken

Wählen Sie aus, was gedruckt werden soll:



x

Sie verwenden einen Browser, der älter als Internet Explorer 7 ist. Für eine optimierte Anzeige sollten Sie Ihren Browser auf Internet Explorer 7 oder höher aktualisieren.

 Diese Meldung nicht mehr anzeigen
x

Web-Hilfe Inhaltsversion: SOLIDWORKS 2017 SP05

Um die Web-Hilfe in SOLIDWORKS zu deaktivieren und stattdessen die lokale Hilfe zu verwenden, klicken Sie auf Help > SOLIDWORKS Web-Hilfe verwenden.

Um Probleme mit der Oberfläche und der Suche der Web-Hilfe zu melden, wenden Sie sich an Ihren Support vor Ort. Um Feedback zu einzelnen Hilfethemen zu geben, verwenden Sie den Link “Feedback zu diesem Thema” auf der entsprechenden Themenseite.